IPB

Hoşgeldin Misafir ( Giriş | Kayıt )

> Bölüm Kuralları

** KLAVYENİZİN TUŞU TAKILI KALMIŞ GİBİ KELİMELERİN ANLAMSIZ YERE UZAMASI,ANLAŞILMASI GÜÇ VE DİL KURALLARINA UYGUN OLMAYAN KELİMELER,KONU BAŞLIĞININ VE SORUNUN BİRBİRİNDEN FARKLI OLMASI VB GİBİ DURUMLARDA KONUYU AÇAN ÜYE UYARI ALACAK,KONU KİLİTLENECEK VE KONUNUN TEKRAR AÇILMASI İSTENECEKTİR,TEKRAR EDİLMESİ DURUMUNDA İSE İÇERİĞE BAKILMAKSIZIN KONU SİLİNECEKTİR.
** Forumumuz içerisinde crack,serial ve setup ile ilgili konuların yazılması ve istekte bulunulması yasaktır.
** Sitemiz KESİNLİKLE Lisanssız yazılım konusunda destek yazışmaları içerisinde bulunmayacaktır.
** Cad/Cam Yardım bölümünde Lütfen Program içi sorularınızı belirtiniz,aksi yazışmalar Forum yetkilileri tarafından ilgili başlıklara taşınacaktır.
** Forumumuza resim yüklemek için www.imageshack.us adresini kullanıp gerekli genişlik ve yükseklik değerlerinde resim ekleyebilirsiniz.
** Lütfen Monitörünüzü bize izlettiren resimler eklemeyiniz ! gerekli durumlarda Forum Moderatorlerinden yardım talebinde bulunabilirsiniz.
** Forum paylaşım kuralları dışında kalan konularda ÖM ile destek sağlanmayacaktır.
** Doğrudan Reklam hedefi içeren mesajlar Yönetim tarafından invisible hale getirilecektir.
** Forum Yönetim grubu mesajlarınızı düzenleme veya silme yetkisine sahiptir,lütfen yönetimin bu yola başvurmasına izin vermeyiniz.

 
Reply to this topicStart new topic
> Solidworks - workstation da ki yavaş çalışma problemi
berkantzz
Oct 11 2017, 14:25
Mesaj #1


Geçerken uğradım...
*

Grup: Üyeler
Mesajlar: 1
Üyelik: 11-October 17
Üye No: 21,061



Selamlar;
Bende dll presicion tower5810 iş istasyonu var , üzerinde xeon 3.6 ghz işlemci 32 gb ram ssd + normal hdd quadro m4000 ekran kartı var ve solidworks çoklu montajlarda vs yavaş çalışıyor arada bir windows gezginini kitliyor ve parçaları açmıyor.
Bunun sebebibi bir tülü bulamadım daha önce boyle sorunları iş istasyonuyla yaşayanlar varsa acil yardımınızı bekliyorum
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Chang81
Oct 12 2017, 14:17
Mesaj #2


Üye
**

Grup: Üyeler
Mesajlar: 66
Üyelik: 29-June 08
Üye No: 12,442



Başka bir grafik yazılım kullanıyoruz. Workstation bilgisayarlarımızda çoklu montajlarda takılmaya rastlamadım.

Ağ üzerinden çalışıyosanız,ağ trafiğine bağlı olarak kopmalar yaşanabilir.
Veya montaj yüklenirken performans grafiğine bir bakmanız faydalı olabilir.Sorunu buradan tespit edebilir misiniz?
Ağ baplantısını kopararak bir deneyin.

Olmadı toplama bir bilgisayarda performansını deneyin.

Grafik ayarlarını düşürebilirsiniz(windows+solid preference).Bu şekilde bir deneyin.

En son çözüm programın tekrar yüklenmesi eğer devam ediyorsa windowsun güncellenmesine kadar gider.

Kolay gelsin.

User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
3 Üye bu konuyu okuyor (3 Misafir ve 0 Gizli Üye)
0 Üye:

 



- Basit Görünüm Tarih: 19th October 2017 - 12:53