IPB

Hoşgeldin Misafir ( Giriş | Kayıt )

> Bölüm Kuralları

** KLAVYENİZİN TUŞU TAKILI KALMIŞ GİBİ KELİMELERİN ANLAMSIZ YERE UZAMASI,ANLAŞILMASI GÜÇ VE DİL KURALLARINA UYGUN OLMAYAN KELİMELER,KONU BAŞLIĞININ VE SORUNUN BİRBİRİNDEN FARKLI OLMASI VB GİBİ DURUMLARDA KONUYU AÇAN ÜYE UYARI ALACAK,KONU KİLİTLENECEK VE KONUNUN TEKRAR AÇILMASI İSTENECEKTİR,TEKRAR EDİLMESİ DURUMUNDA İSE İÇERİĞE BAKILMAKSIZIN KONU SİLİNECEKTİR.
** Forumumuz içerisinde crack,serial ve setup ile ilgili konuların yazılması ve istekte bulunulması yasaktır.
** Sitemiz KESİNLİKLE Lisanssız yazılım konusunda destek yazışmaları içerisinde bulunmayacaktır.
** Cad/Cam Yardım bölümünde Lütfen Program içi sorularınızı belirtiniz,aksi yazışmalar Forum yetkilileri tarafından ilgili başlıklara taşınacaktır.
** Forumumuza resim yüklemek için www.imageshack.us adresini kullanıp gerekli genişlik ve yükseklik değerlerinde resim ekleyebilirsiniz.
** Lütfen Monitörünüzü bize izlettiren resimler eklemeyiniz ! gerekli durumlarda Forum Moderatorlerinden yardım talebinde bulunabilirsiniz.
** Forum paylaşım kuralları dışında kalan konularda ÖM ile destek sağlanmayacaktır.
** Doğrudan Reklam hedefi içeren mesajlar Yönetim tarafından invisible hale getirilecektir.
** Forum Yönetim grubu mesajlarınızı düzenleme veya silme yetkisine sahiptir,lütfen yönetimin bu yola başvurmasına izin vermeyiniz.

 
Reply to this topicStart new topic
> AutoCAD 2007 çıktı alma sorunu
VedatCetinkaya
Nov 26 2007, 15:03
Mesaj #1


Geçerken uğradım...
*

Grup: Üyeler
Mesajlar: 7
Üyelik: 16-August 07
Üye No: 9,645



Arkadaşlar bana çok acil yardım edermisiniz. çizimimde belirli bir yerin çıktısını almak için dikdörtgen içerisine aldım. fakat bir türlü çıktı işlemini gerçekleştiremedim. sorunum çıktı alacağım bölgeyi windowla seçtiğim halde seçili bölgeyi tam olarak akrana almıyor. ve kağıdın da yatay ve dikey olarak ayarlamasını yapamadım. yardımcı olursanız sevinirim.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
zafer
Nov 26 2007, 15:52
Mesaj #2


Üye
**

Grup: Üyeler
Mesajlar: 85
Üyelik: 29-June 05
Yer: Göztepe
Üye No: 974



"file" daki "page s.tup manager"a gir. çıkan pencerede "modify" seç ve yazıcı ismini belirt. "drawing orientation" dan kagıdın yatay-dikey ayarını yap. "plot offset" de "center the plot" işaretle seçtigin alanı ortalasın kagıtta ayrıca "plot scale"da "fit to paper" işaretle...


--------------------
umuTuneli
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
greenboy
Nov 26 2007, 15:54
Mesaj #3


Kıdemli Üye
***

Grup: Üyeler
Mesajlar: 287
Üyelik: 23-February 06
Yer: izmir
Üye No: 3,127



izlediğiniz yöntem doğru fakat bi yerde yanlışlık yapıyor olabilirisiniz..yazdırma sayfasında önce yazıcınızı seçin.daha sonra kağıt standartınızı seçin.ve bu ayarlamalardan sonra window seçeneğine gelip çıktı alacağınız bölümü pencere içine alıp preview yapın.çıktı alacağınız alan sayfada görünecektir.yatay veya dikey A4 e çıktı almak için sayfada sağ köşede portai... ve landscp.. gibi iki seçenek war oradan bu ayarlamaları yapıp tekrar preview yapın..herşey normalse çıktı sorunu hallolmuştur.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
cermik
Nov 26 2007, 16:02
Mesaj #4


Meraklı Üye
*

Grup: Üyeler
Mesajlar: 31
Üyelik: 4-January 06
Üye No: 2,497



Kısaca anlatmaya çalışayım..
Ctrl+P ile yazdırma ekranına geldikten sonra plot device dan name kısmından den yazıcıyı seç.Daha sonra plote settings kısmına geç ve kağıt tipini seç drawing orientation kısmından portrait dikey veya landspace yatay seçebilirsin.Son olarak da plot area kısmından window u seçerek çıktı almak istediğin kısmı dikdörtgen içine alarak full prewiew e tıkla görüntü istediğin gibi ise sağ tuş plot diyerek çıktıyı alabilirsin..Plot scaleden scale to fit plot offsetteki center the plotu seçersen daha düzgün bir görüntü alabileceğini belirtmek isterim.
Kolay gelsin..
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
muratulaş
Nov 27 2007, 08:36
Mesaj #5


Meraklı Üye
*

Grup: Üyeler
Mesajlar: 31
Üyelik: 24-July 07
Üye No: 9,449



eğer halen olmuyorsa print ekranında Fit to paper seçeneğini işaretleyin
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
VedatCetinkaya
Nov 27 2007, 09:48
Mesaj #6


Geçerken uğradım...
*

Grup: Üyeler
Mesajlar: 7
Üyelik: 16-August 07
Üye No: 9,645



çok teşekkür ederim arkadaşlar sorunum düzeldi sağolun
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
amonraes
Feb 29 2008, 23:20
Mesaj #7


Meraklı Üye
*

Grup: Üyeler
Mesajlar: 21
Üyelik: 7-January 07
Yer: izmit
Üye No: 7,156



autocad2007 de çoktı alırken sayfanın 4 kenarında educatıon by autodesk yazısı çıkıyor bunu nasıl düzeltebilirim
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
greenboy
Mar 1 2008, 10:34
Mesaj #8


Kıdemli Üye
***

Grup: Üyeler
Mesajlar: 287
Üyelik: 23-February 06
Yer: izmir
Üye No: 3,127



hazır template(şablon) mi kullanıyorsunuz?antetli A4 gibi..
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
amonraes
Mar 1 2008, 13:32
Mesaj #9


Meraklı Üye
*

Grup: Üyeler
Mesajlar: 21
Üyelik: 7-January 07
Yer: izmit
Üye No: 7,156



hayır antetsiz çıktı alıyorum
autocad ilk açıldığında bana bu sorunu iletiyor zaten
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Engin
Mar 4 2008, 17:35
Mesaj #10


Cadokulu & CadcamTR
Group Icon

Grup: Admin
Mesajlar: 3,872
Üyelik: 22-May 04
Yer: Ankara
Üye No: 6



ilk durum birim sisteminin inch olarak seçilmesinden de kaynaklanıyor olabilir.

diğer yazı ile hiç karşılaşmadım ama sanırım lisans ile ilgili bir durum



--------------------
Forum Kuralları : Lütfen herkes okusun
-------------------
Engin GÜNAYDIN
-------------------
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
amonraes
Apr 5 2008, 10:06
Mesaj #11


Meraklı Üye
*

Grup: Üyeler
Mesajlar: 21
Üyelik: 7-January 07
Yer: izmit
Üye No: 7,156



lisans sorunum yoktu
birim sistemini mm yaptığımta sorun çözüldü teşekkürler
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
aliturk
Aug 2 2008, 21:18
Mesaj #12


Geçerken uğradım...
*

Grup: Üyeler
Mesajlar: 12
Üyelik: 2-August 08
Üye No: 12,715



(amonraes @ Mar 1 2008, 00:20) *

autocad2007 de çoktı alırken sayfanın 4 kenarında educatıon by autodesk yazısı çıkıyor bunu nasıl düzeltebilirim


Merhaba

Kullandığınız veya sizden önceki kayıtların herhangi birindeki AutoCAD versiyonu öğrenciler için üretilmiş olup, ticari amaçla kullanılmayacağını belirtir o yazı

Eğer dosya veya çiziminize eklediğiniz herhangi bir bölüm başkasından geldi ise ve sizinki normal AutoCAD sürümü ise bunu da şu şekilde düzeltebilirsiniz:

Çizimi açın
DXFOUT ile dxf e çevirin ve çizimi kapatın
dxf olarak kaydedilen dosyayı açın. çiziminiz düzelecektir.

-------------------------------------
Umarım yardımcı olabilmişimdir.

Mutlu Yarınlar


--------------------
--------------------------------------
Umarım Yardımcı Olabilmişimdir.

Ali TÜRK

Mutlu Yarınlar

Bilgi paylaşıldıkça çoğalır ve değer kazanır.

Paylaşalım, Sevelim ve Sayalım
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
zeki çalım
Jan 28 2009, 00:33
Mesaj #13


Geçerken uğradım...
*

Grup: Üyeler
Mesajlar: 4
Üyelik: 27-January 09
Yer: istanbul sancaktepe
Üye No: 14,458



file" daki "page s.tup manager"a gir. çıkan pencerede "modify" seç ve yazıcı ismini belirt. "drawing orientation" dan kagıdın yatay-dikey ayarını yap. "plot offset" de "center the plot" işaretle seçtigin alanı ortalasın kagıtta ayrıca "plot scale"da "fit to paper" işaretle...
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 Üye bu konuyu okuyor (1 Misafir ve 0 Gizli Üye)
0 Üye:

 



- Basit Görünüm Tarih: 26th October 2014 - 01:39